wc3edit.net

United Warcraft 3 map hacking!
It is currently June 24th, 2018, 1:16 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: help me master
PostPosted: August 23rd, 2015, 11:07 pm 
Offline
Newcomer

Joined: January 10th, 2014, 3:13 pm
Posts: 14
how to create a maps that can be played at 1.26 become playable at 1.24? please help me sir

:roll: :( :( :(


Top
 Profile  
 
 Post subject: Re: help me master
PostPosted: November 20th, 2015, 5:26 am 
Offline
Forum Spammer

Joined: August 18th, 2012, 2:32 am
Posts: 550
You can always play 1.26 map in 1.24
:D :) :lol:


Top
 Profile  
 
 Post subject: Re: help me master
PostPosted: December 20th, 2015, 6:40 pm 
Offline
Newcomer

Joined: January 10th, 2014, 3:13 pm
Posts: 14
JustANewbie wrote:
You can always play 1.26 map in 1.24
:D :) :lol:


try to play map the world rpg v0.16b at 1.24 when loading screen an error occurs but not at 1.26 version. how to handle it sir help me :sad:


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 7 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group

phpBB SEO


Privacy Policy Statement
Impressum (German)